16 May 2024
Поддержка пользователей
»
База знаний
»
ИС нотариуса "еНот"
»
Работа с программой
»
"Ошибка открытия файла: PrivateConfig.dat"
"Ошибка открытия файла: PrivateConfig.dat"
Описание и решение проблемы
Проблема:
после запуска ЕИС “еНот” на экран выводится окно “
eNotDBB
” с сообщением: “Ошибка открытия файла С:\Program Files\Triasoft\eNot\PrivateConfig.dat. дальнейшая работа не возможна, обратитесь к администратору.”
Причина:
в каталоге
eNot
отсутствует файл PrivateConfig.dat.
Способ решения:
скопировать в каталог
eNot
файл PrivateConfig.dat.
Если данный файл отсутствует, то его можно запросить в своей НП или Службе поддержки компании Triasoft Inc.
Подробности статьи
Cтатья №:
155
Создано:
27 Sep 2010 10:46 AM
Отзывы пользователей
Добавить отзыв
Делиться мыслями важно. Если у Вас есть отзыв к этой заметке, поделитесь им. Отзывы иногда проверяются нашими консультантами, и порой требуется дополнительное разрешение перед публикацией. Заданные вопросы не будут рассмотрены. Для получения консультации пришлите нам заявку.
Image проверке обязательно
Пожалуйста, введите символы, которые отображаются в правом в поле. Это просто чтобы убедиться, что вы являетесь человеком.
Полное имя:
Адрес электронной почты: (Необязательно)
Отзывы:
Назад
Войти
[Пароль утерян]
Электронная почта:
Пароль:
Запомнить:
Поиск
-- Весь сайт поддержки --
База знаний
Свойства статьи
Оставьте отзыв
Распечатать статью
PDF версия
Послать статью по почте
Добавить в избранное
Главная
|
Регистрация
|
Отправить заявку
|
База знаний
Язык:
Russian (RU)
English (U.S.)
Help Desk Software
By Kayako eSupport v3.70.02